Child pages
  • The Backward Compatibility Toolkit: Making your 1.5+ module compatible with PrestaShop 1.4
Title: The Backward Compatibility Toolkit: Making your 1.5+ module compatible with PrestaShop 1.4  
Author: Xavier Borderie May 05, 2014
Last Changed by: Alexandra Even Mar 19, 2015
Tiny Link: (useful for email) http://doc.prestashop.com/x/foRoAQ
Export As: Word · PDF  
Hierarchy
Parent Page
    Page: Miscellaneous developer documentation
Labels
There are no labels assigned to this page.
Outgoing Links